in

Une autre vulnérabilité de plugin WordPress laisse plus d’un million de sites Web exposés

Une nouvelle vulnérabilité de plugin WordPress a été découverte qui pourrait permettre à un attaquant d’accéder à la page de connexion de l’administrateur d’un site.

La vulnérabilité existe dans le plugin populaire WPS Hide Login et a été découverte par un utilisateur avec le pseudo thalakus qui a publié une brève description du problème sur le forum de support de WordPress.org.

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *

La gratuité de PUBG pourrait être une mauvaise nouvelle pour Steam Deck et Linux

SharePlay est enfin disponible sur macOS 12.1 – mais Universal Control peut être retardé